Utilização 4x2/4x4, cubos desligados/ligados

Aquela vibração chata não pára? Tudo sobre transmissões.
Avatar do Utilizador
 
Mensagens: 485
Registado: 26 ago 2005, 16:44
Localização: LISBOA

Re: Utilização 4x2/4x4, cubos desligados/ligados

Mensagem por rs2 » 19 out 2013, 11:39

Gostava de tentar simplificar esta coisa dos cubos.
Eu li algumas explicações que podem ser confusas.
O ideal é tentar perceber a tabuada, e não sabê-la de lena-lenga, é que assim nós próprios vamos lá se entendermos o funcionamento ou o propósito. É como algumas pessoas que na condução de um carro de caixa normal só começam a meter mudanças e a embraiar bem, depois de perceberem a função destes componentes.
(lembro-me uma vez de a minha mãe de perguntar pq numa subida nao se punha a 4º se esta andava mais...)


Os cubos no eixo da frente (geralmente neste tipo de jipes) tem só uma função:

A de engrenar as "rodas" à transmissão da frente (seja automáticos sejam manuais). Aquela coisa à frente com rodas nas pontas :-) e ao semi-eixo piqueno que está mais ao menos ao meio dessa coisa e que está ligado para cima :-). Isto fica tudo conectado as rodas quando ligamos os cubos sejam auto ou manuais.
Se não estiverem engrenadas as rodas estão "soltas" e rodam "livres"... estão desconectadas da transmissão.

Os cubos ao engrenar a transmissão na frente não quer dizer que tenhamos tracção integral!
Só depois de ligar 4x4 na caixa de velocidade é que então sim a transmissão da frente fica "ligada" a caixa/motor e temos tracção integral.

Os cubos ao serem automáticos são só para facilitar não ter de sair lá fora para os ligar a mão... mas claro tem um senão. Têm de ter um mecanismo para os desligar tmb... e esse truque é a transmissão rodar/dar força em sentido contrario ao que foi utilizado para ligaram, desconectando-se assim da transmissão.
Logo ligar em Lock Manual é mais seguro em TT pois garante-se de não se desligam em situações de manobras de andar para a frente e para tras no TT ou outras situações.

Em modo Automático no GR ligam-se se ligarmos as 4x4, isto pq a caixa de velocidades passa a dar movimento a transmissão da frente e esta começa a rodar dentro do cubo e este como esta parado (pq esta desligado) vai engrenar... e click está ligado!

No manual do GR diz q devemos de vez em quando colocar em LOCK manual e circularmos assim uns 500km (se nao me engano) mas sem por 4x4 (so se for em TT) pois lubrifica a transmissão da frente que normalmente com os cubos desligados anda ali com as valvulinas no fundo paradas e a condensar humidade.

Agora o ligar as 4x4 em piso seco, não é bom, pq isso tem a ver com o facto deste tipo de veiculo nao ter diferencial central mas isso acho q ficou facil de perceber no inico do post.

4x4L vs 4x4... epa é facil de perceber L desmultiplica mais e fica com mais forca

melhor do que foi aqui dito em alguns posts, acho q so com desenhos ou mesmo um filme :-)

abraços

Avatar do Utilizador
 
Mensagens: 485
Registado: 26 ago 2005, 16:44
Localização: LISBOA

Re: Utilização 4x2/4x4, cubos desligados/ligados

Mensagem por rs2 » 19 out 2013, 19:50

So queria acrescentar q o artigo inicial deste post está 5 estrelas. Se não entenderem recomendo que o voltem a ler pois mais explicito não pode.

Avatar do Utilizador
 
Mensagens: 54
Registado: 29 jan 2009, 16:26
Localização: Leiria

Re: Utilização 4x2/4x4, cubos desligados/ligados

Mensagem por RhinnoTTeam » 16 set 2014, 09:30

Boas
O meu Y61, com os cubos em Auto, e só com a tração traseira, esporadicamente começa a fazer uma griladeira metálica nas rodas da frente, parece que os cubos estão a tentar engrenar, ao parar nota-se um solavanco no diferencial da frente, se andar para tras ou engatar a tração andar um pouco e desligar, volta ao normal, podendo andar depois muito tempo sem o sintoma se manifestar.
Acontece a mais alguém?
Cumprimentos
JFerreira
CumprimenTTos

José Ferreira

Avatar do Utilizador
 
Mensagens: 485
Registado: 26 ago 2005, 16:44
Localização: LISBOA

Re: Utilização 4x2/4x4, cubos desligados/ligados

Mensagem por rs2 » 16 set 2014, 11:24

RhinnoTTeam Escreveu:Boas
O meu Y61, com os cubos em Auto, e só com a tração traseira, esporadicamente começa a fazer uma griladeira metálica nas rodas da frente, parece que os cubos estão a tentar engrenar, ao parar nota-se um solavanco no diferencial da frente, se andar para tras ou engatar a tração andar um pouco e desligar, volta ao normal, podendo andar depois muito tempo sem o sintoma se manifestar.
Acontece a mais alguém?
Cumprimentos
JFerreira


estão a desengatar mal
o meu primeiro GR (curto 3.0Di) aconteceu-me umas vezes e pensei q fosse ate defeito.
por exemplo para facilitar subir um paralelo molhado engrenava as 4x4 (e automaticamente ligava os cubos claro) mas depois ao sair do estacionamento, ja com as 4x4 desligadas, em marcha atras não andava o suficiente para desengrenar completamente... ia a andar a fazer zoada e as vezes fazia clack!... tinha de sair e manualmente ligar e desligar para ficar ok...

Anterior

Voltar para Transmissões

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante