Página 4 de 5

MensagemEnviado: 07 jul 2007, 11:58
por patrolpsy
mostra lá o kruzamento :unibrow: :thumbsup: [wink]

MensagemEnviado: 07 jul 2007, 12:31
por Afonso LJ73
Tenho de tirar umas fotos, depois ponho aqui.

MensagemEnviado: 07 jul 2007, 13:55
por Filipe Loureiro
Talvez já seja um pouco tarde e tu já saibas, mas em alguns GR's, por cima da caixa do filtro de ar estão as válvulas da EGR que são iguais às do bloqueio traseiro, que pelas indicações que tens dado não está a funcionar bem, por isso, se tens a EGR eliminada e o bloqueio não está a atracar/desatracar em condições podes experimentar troca-las! [wink]

MensagemEnviado: 07 jul 2007, 18:41
por Afonso LJ73
Obrigado, mas já fiz isso e ficou 5 *****

MensagemEnviado: 09 jul 2007, 21:58
por joao santos
podes sempre tambem colocar umas cintas limitadoras, para não deixar a mola saltar fora [wink]

Bem vindo...

MensagemEnviado: 09 jul 2007, 22:19
por RJ
bem tens ai uma boa makina...
ja agora kanto a matricula desde que esta se encontre situada do lado eskerdo so te podem multar se ela tiver ilegivel agora se a colocares do lado direito a conversa ja é outra...
Pois ela apenas pode se encontrar situada no centro da viatura ou lado esquerdo...

Alias andavam ai uns alfa romeu que vinham com a matricula de lado de origem...

Por isso nao te podem multar por isso pelo teu GRande GR...

MensagemEnviado: 17 nov 2007, 15:49
por Afonso LJ73
Como já não actualizava este tópico à muito tempo, aqui vão umas fotos tiradas hoje nume voltinha aqui por perto de casa na companhia de um 260.

O cruzamento depois de tirar a barra estabilizadora traseira e aumentar os pendurais da dianteira...
Imagem
Imagem

O cruzamento do 260...
Imagem
Imagem

Os manos em pose para a fotografia...
Imagem

O meu orgulhoso, a mostrar o peito...
Imagem

O 260 a mostrar a sua bela pintura sem riscos (ou quase)...
Imagem
Imagem

MensagemEnviado: 02 mar 2008, 00:30
por Afonso LJ73
Pessoal, estou com uma problemazito no GR que não sei a melhor maneira de resolver... :grrr:

O depósito do liquido do limpa-vidros, o da frente (que serve para o pára-brisas e vidro traseiro) está a verter água como o caraças e dos dois motorzitos que tem só um funciona... :grrr: :grrr:

O outro que serve para o lava-faróis também tem o motor avariado... :crybaby: :crybaby: :crybaby:

Será melhor tentar arranjar os depósitos na sucata com os motores a funcionar ou ir à Nissan comprar os motores que não funcionam e borrachas novas???

Obrigado

MensagemEnviado: 02 mar 2008, 00:54
por _2
Só as bombas chega o meu dos lava faróis se der uma esguinchadela andam um mês a pingar ou mais

abrç

_2 [wink]

MensagemEnviado: 02 mar 2008, 04:01
por Carlos Novo
Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:

MensagemEnviado: 02 mar 2008, 14:59
por Afonso LJ73
Umas fotos da de uma voltita que dei hoje de manhã...

Imagem

Imagem

MensagemEnviado: 02 mar 2008, 15:09
por _2
Carlos Novo Escreveu:Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:


Carlos julgo que é só trocares os tubos ñ??

abrç

_2 [wink]

MensagemEnviado: 02 mar 2008, 15:21
por Afonso LJ73
_2 Escreveu:
Carlos Novo Escreveu:Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:


Carlos julgo que é só trocares os tubos ñ??

abrç

_2 [wink]


Se funcionarem os dois motores, basta trocar os tubos, caso contrário, além de trocar os tubos tem também de trocar as ligações eléctricas entre os dois motores. Penso eu de que... :D :D :D

MensagemEnviado: 02 mar 2008, 18:10
por alfredo-gr
eu xa vin estas fotos no foropatrol :unibrow: :unibrow: :unibrow:


e muito bonito en branco...... [wink]


saudos :thumbsup:

MensagemEnviado: 02 mar 2008, 19:23
por _2
Quando falei em trocar os tubos é logico que estou a pensar que ele troca as bombas e fios (que pelo ex: que referiu ñ deve ter acontecido) daí ele carregar no de trás e mijar o da frente (botão trocado/fio) :nod:

abrç

_2 [wink]

MensagemEnviado: 03 mar 2008, 20:05
por Carlos Novo
O meu problema é exactamente o mesmo do Afonso LJ73 dos dois motores... só o de trás funcionava..

MensagemEnviado: 22 mai 2008, 16:18
por Afonso LJ73
Para actualizar, algumas fotos tiradas hoje na verificação das pistas para o II Desafios TT Maia

Imagem

Imagem

Imagem

Imagem

MensagemEnviado: 22 mai 2008, 17:47
por cristiano
muito bom...

Re: GR Y60 Branquinho

MensagemEnviado: 27 out 2008, 23:14
por Afonso LJ73
Tou com um problemazito, e não tem nada a ver com as mazelas do G4... :crybaby: :crybaby: :crybaby: :stupid: :stupid: :stupid:

Os bancos de origem não têm nenhum apoio lateral e as calhas já têm muita folga, pelo que tou a pensar colocar umas baquets, o problema é o preço do género de 200€ cada, é muita fruta...

Se alguém souber de um local onde se encontrem umas baquets porreiras com calhas e a bom preço, agradeço que digam qualquer coisa.

Abraços

Re: GR Y60 Branquinho

MensagemEnviado: 28 out 2008, 09:23
por Filipe Loureiro
Afonso LJ73 Escreveu:Se alguém souber de um local onde se encontrem umas baquets porreiras com calhas e a bom preço, agradeço que digam qualquer coisa.


Por acaso ainda ontem passei pela Norauto e tinham lá umas réplica das Eagle por +/-110€ :)

Já agora... parabéns pela participação no G4 :clapp:

Re: GR Y60 Branquinho

MensagemEnviado: 28 out 2008, 20:58
por Afonso LJ73
Obrigado, foi a primeira vez que participei e adorei.

É pena ter trazido uma medalha sempre indesejada (apenas chapa amolgada), mas resultou pura e simplesmente de excesso de confiança.

Para o próximo ano lá estarei.

Abraço.

Re: GR Y60 Branquinho

MensagemEnviado: 01 dez 2008, 00:00
por Afonso LJ73
Ontem fui de GR até à minha aldeia, Carvalhais, no concelho de Montalegre, e vejam só estas fotos...

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Re: GR Y60 Branquinho

MensagemEnviado: 01 dez 2008, 01:36
por dartist
ainda bem que foste de Patro senão não chegavas lá com essa nevinha toda... :thumbsup:

Re: GR Y60 Branquinho

MensagemEnviado: 29 set 2009, 23:31
por Filipe Mota
boas afonso, estas contente com os procomp es9000???
abraço [wink]

Re: GR Y60 Branquinho

MensagemEnviado: 30 set 2009, 20:19
por Afonso LJ73
Eu acho uma boa opção, já tive também num Toyota e não tenho razão de queixa.