Grand Cherokee WJ

E apresentações em geral .
 
Mensagens: 2422
Registado: 09 nov 2006, 22:03
Localização: castelo de paiva

Mensagem por patrolpsy » 07 jul 2007, 11:58

mostra lá o kruzamento :unibrow: :thumbsup: [wink]

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 07 jul 2007, 12:31

Tenho de tirar umas fotos, depois ponho aqui.

Avatar do Utilizador
 
Mensagens: 2250
Registado: 12 ago 2005, 12:12
Localização: MTS - PRT

Mensagem por Filipe Loureiro » 07 jul 2007, 13:55

Talvez já seja um pouco tarde e tu já saibas, mas em alguns GR's, por cima da caixa do filtro de ar estão as válvulas da EGR que são iguais às do bloqueio traseiro, que pelas indicações que tens dado não está a funcionar bem, por isso, se tens a EGR eliminada e o bloqueio não está a atracar/desatracar em condições podes experimentar troca-las! [wink]

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 07 jul 2007, 18:41

Obrigado, mas já fiz isso e ficou 5 *****

 
Mensagens: 2253
Registado: 27 nov 2005, 23:05
Localização: arouca- oliveira de azemeis

Mensagem por joao santos » 09 jul 2007, 21:58

podes sempre tambem colocar umas cintas limitadoras, para não deixar a mola saltar fora [wink]
[img]http://img820.imageshack.us/img820/511/roughcountrysmlogo.gif[/img]
[img]http://img846.imageshack.us/img846/8304/bestoplogosm.gif[/img]
[img]http://img850.imageshack.us/img850/3777/dickcepeklogo.jpg[/img]
[img]http://img848.imageshack.us/img848/5230/snorkelheader.jpg[/img]

Avatar do Utilizador
 
Mensagens: 58
Registado: 03 jul 2007, 18:49
Localização: Ovar

Bem vindo...

Mensagem por RJ » 09 jul 2007, 22:19

bem tens ai uma boa makina...
ja agora kanto a matricula desde que esta se encontre situada do lado eskerdo so te podem multar se ela tiver ilegivel agora se a colocares do lado direito a conversa ja é outra...
Pois ela apenas pode se encontrar situada no centro da viatura ou lado esquerdo...

Alias andavam ai uns alfa romeu que vinham com a matricula de lado de origem...

Por isso nao te podem multar por isso pelo teu GRande GR...

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 17 nov 2007, 15:49

Como já não actualizava este tópico à muito tempo, aqui vão umas fotos tiradas hoje nume voltinha aqui por perto de casa na companhia de um 260.

O cruzamento depois de tirar a barra estabilizadora traseira e aumentar os pendurais da dianteira...
Imagem
Imagem

O cruzamento do 260...
Imagem
Imagem

Os manos em pose para a fotografia...
Imagem

O meu orgulhoso, a mostrar o peito...
Imagem

O 260 a mostrar a sua bela pintura sem riscos (ou quase)...
Imagem
Imagem

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 02 mar 2008, 00:30

Pessoal, estou com uma problemazito no GR que não sei a melhor maneira de resolver... :grrr:

O depósito do liquido do limpa-vidros, o da frente (que serve para o pára-brisas e vidro traseiro) está a verter água como o caraças e dos dois motorzitos que tem só um funciona... :grrr: :grrr:

O outro que serve para o lava-faróis também tem o motor avariado... :crybaby: :crybaby: :crybaby:

Será melhor tentar arranjar os depósitos na sucata com os motores a funcionar ou ir à Nissan comprar os motores que não funcionam e borrachas novas???

Obrigado

Avatar do Utilizador
 
Mensagens: 785
Registado: 21 jan 2008, 13:06
Localização: V.F.X./EXPO/Lisboa

Mensagem por _2 » 02 mar 2008, 00:54

Só as bombas chega o meu dos lava faróis se der uma esguinchadela andam um mês a pingar ou mais

abrç

_2 [wink]

Avatar do Utilizador
 
Mensagens: 3524
Registado: 30 jan 2006, 11:30
Localização: Ourém

Mensagem por Carlos Novo » 02 mar 2008, 04:01

Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:
PATROL GR: FORTE COMO UMA MULA, FIEL COMO UM CÃO, ÁGIL COMO UMA CABRA...

O meu GR: viewtopic.php?f=1&t=1908

https://www.facebook.com/NovosGarage?ref=hl

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 02 mar 2008, 14:59

Umas fotos da de uma voltita que dei hoje de manhã...

Imagem

Imagem

Avatar do Utilizador
 
Mensagens: 785
Registado: 21 jan 2008, 13:06
Localização: V.F.X./EXPO/Lisboa

Mensagem por _2 » 02 mar 2008, 15:09

Carlos Novo Escreveu:Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:


Carlos julgo que é só trocares os tubos ñ??

abrç

_2 [wink]

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 02 mar 2008, 15:21

_2 Escreveu:
Carlos Novo Escreveu:Tou com o mesmo problema companheiro... troquei a bomba e agora com o botão dos vidros de trás... "mija" no da frente... não encontrei um depósito em 2ª mão a preço aliciante... :rolleyes: :confused:


Carlos julgo que é só trocares os tubos ñ??

abrç

_2 [wink]


Se funcionarem os dois motores, basta trocar os tubos, caso contrário, além de trocar os tubos tem também de trocar as ligações eléctricas entre os dois motores. Penso eu de que... :D :D :D

Avatar do Utilizador
 
Mensagens: 178
Registado: 28 out 2007, 18:06
Localização: lugo-galicia

Mensagem por alfredo-gr » 02 mar 2008, 18:10

eu xa vin estas fotos no foropatrol :unibrow: :unibrow: :unibrow:


e muito bonito en branco...... [wink]


saudos :thumbsup:

Avatar do Utilizador
 
Mensagens: 785
Registado: 21 jan 2008, 13:06
Localização: V.F.X./EXPO/Lisboa

Mensagem por _2 » 02 mar 2008, 19:23

Quando falei em trocar os tubos é logico que estou a pensar que ele troca as bombas e fios (que pelo ex: que referiu ñ deve ter acontecido) daí ele carregar no de trás e mijar o da frente (botão trocado/fio) :nod:

abrç

_2 [wink]

Avatar do Utilizador
 
Mensagens: 3524
Registado: 30 jan 2006, 11:30
Localização: Ourém

Mensagem por Carlos Novo » 03 mar 2008, 20:05

O meu problema é exactamente o mesmo do Afonso LJ73 dos dois motores... só o de trás funcionava..
PATROL GR: FORTE COMO UMA MULA, FIEL COMO UM CÃO, ÁGIL COMO UMA CABRA...

O meu GR: viewtopic.php?f=1&t=1908

https://www.facebook.com/NovosGarage?ref=hl

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Mensagem por Afonso LJ73 » 22 mai 2008, 16:18

Para actualizar, algumas fotos tiradas hoje na verificação das pistas para o II Desafios TT Maia

Imagem

Imagem

Imagem

Imagem

Avatar do Utilizador
 
Mensagens: 8202
Registado: 22 dez 2005, 11:00
Localização: WWW.TUFF4X4.COM

Mensagem por cristiano » 22 mai 2008, 17:47

muito bom...
viewtopic.php?f=1&t=7231&st=0&sk=t&sd=a&start=575 »»»»O INICIO««««

http://WWW.TUFF4X4.COM " Loja Online " | " Armazem fafe " | " Oficina V.N.Famalicao "

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Re: GR Y60 Branquinho

Mensagem por Afonso LJ73 » 27 out 2008, 23:14

Tou com um problemazito, e não tem nada a ver com as mazelas do G4... :crybaby: :crybaby: :crybaby: :stupid: :stupid: :stupid:

Os bancos de origem não têm nenhum apoio lateral e as calhas já têm muita folga, pelo que tou a pensar colocar umas baquets, o problema é o preço do género de 200€ cada, é muita fruta...

Se alguém souber de um local onde se encontrem umas baquets porreiras com calhas e a bom preço, agradeço que digam qualquer coisa.

Abraços

Avatar do Utilizador
 
Mensagens: 2250
Registado: 12 ago 2005, 12:12
Localização: MTS - PRT

Re: GR Y60 Branquinho

Mensagem por Filipe Loureiro » 28 out 2008, 09:23

Afonso LJ73 Escreveu:Se alguém souber de um local onde se encontrem umas baquets porreiras com calhas e a bom preço, agradeço que digam qualquer coisa.


Por acaso ainda ontem passei pela Norauto e tinham lá umas réplica das Eagle por +/-110€ :)

Já agora... parabéns pela participação no G4 :clapp:

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Re: GR Y60 Branquinho

Mensagem por Afonso LJ73 » 28 out 2008, 20:58

Obrigado, foi a primeira vez que participei e adorei.

É pena ter trazido uma medalha sempre indesejada (apenas chapa amolgada), mas resultou pura e simplesmente de excesso de confiança.

Para o próximo ano lá estarei.

Abraço.

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Re: GR Y60 Branquinho

Mensagem por Afonso LJ73 » 01 dez 2008, 00:00

Ontem fui de GR até à minha aldeia, Carvalhais, no concelho de Montalegre, e vejam só estas fotos...

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Imagem

Avatar do Utilizador
 
Mensagens: 1154
Registado: 28 fev 2006, 22:57
Localização: V.N. Gaia

Re: GR Y60 Branquinho

Mensagem por dartist » 01 dez 2008, 01:36

ainda bem que foste de Patro senão não chegavas lá com essa nevinha toda... :thumbsup:

Avatar do Utilizador
 
Mensagens: 253
Registado: 28 set 2009, 22:29

Re: GR Y60 Branquinho

Mensagem por Filipe Mota » 29 set 2009, 23:31

boas afonso, estas contente com os procomp es9000???
abraço [wink]
MOTA

Avatar do Utilizador
 
Mensagens: 531
Registado: 18 nov 2006, 20:38
Localização: Valongo

Re: GR Y60 Branquinho

Mensagem por Afonso LJ73 » 30 set 2009, 20:19

Eu acho uma boa opção, já tive também num Toyota e não tenho razão de queixa.

AnteriorPróximo

Voltar para Viaturas dos Membros que não tem Patrol

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes